線上訂房服務-台灣趴趴狗聯合訂房中心
發文 回覆 瀏覽次數:554
推到 Plurk!
推到 Facebook!

發佈IOS APP到AppStore所需要的版本?

尚未結案
stacker_liew
初階會員


發表:50
回覆:116
積分:48
註冊:2004-05-17

發送簡訊給我
#1 引用回覆 回覆 發表時間:2015-07-30 02:46:55 IP:183.171.xxx.xxx 訂閱
請問一下XE7 Update 1是不是不支援ios 8.4的Simulator?
還有如果要發佈App到AppStore,要什麼版本的XE才行,是XE8 Update 1嗎?
系統時間:2017-12-14 21:04:53
聯絡我們 | Delphi K.Top討論版
本站聲明
1. 本論壇為無營利行為之開放平台,所有文章都是由網友自行張貼,如牽涉到法律糾紛一切與本站無關。
2. 假如網友發表之內容涉及侵權,而損及您的利益,請立即通知版主刪除。
3. 請勿批評中華民國元首及政府或批評各政黨,是藍是綠本站無權干涉,但這裡不是政治性論壇!